This plugin requires that the globals allow_url_fopen and allow_url_include to be turned on.  In the download, a php.ini file is included to ensure the plugin folder turns those globals on.

Advertisements